Mise en Ligne : "Le serveur a renvoyé une réponse non valide."

Showing 1-24 of 24 messages
Mise en Ligne : "Le serveur a renvoyé une réponse non valide." Wlliam7HD 7/22/12 12:41 PM
Bonjour,

Donc voilà, depuis un petit moment, j'essaie de mettre une vidéo sur YouTube et malheureusement cela ne marche pas car tout simplement ça me marque: "Le serveur a renvoyé une réponse non valide. Veuillez suivre les étapes suivantes, puis tentez de nouveau d'importer le fichier." et du coup je n'ai pas reussi à résoudre le problème même en regardant dans le centre d'aide YouTube.

Merci d'avance.
Re: Mise en Ligne : "Le serveur a renvoyé une réponse non valide." NeoFox 7/22/12 4:16 PM
Le même problème pour moi les serveurs youtube sont en maintenance ou quoi ?
Re: Mise en Ligne : "Le serveur a renvoyé une réponse non valide." Wlliam7HD 7/23/12 3:33 AM
D'apres la vidéo de cyprien, j'ai cru comprendre qu'il y a plusieurs serveurs dans la monde, les serveurs francophone beug je pense mais c'est totalement enervant, j'ai ressayé aujourd'hui pour voir si ca marche
Re: Mise en Ligne : "Le serveur a renvoyé une réponse non valide." killxinfuzion 7/23/12 8:51 AM
Moi ça me fait pareil :o au bout de 17 % environ bah j'ai le message..
Re: Mise en Ligne : "Le serveur a renvoyé une réponse non valide." killxinfuzion 7/23/12 8:52 AM
Re: Mise en Ligne : "Le serveur a renvoyé une réponse non valide." NeoFox 7/23/12 11:13 AM
cela fonctionne alors ?
Re: Mise en Ligne : "Le serveur a renvoyé une réponse non valide." Wlliam7HD 7/24/12 3:06 AM
il faut ressayer
Re: Mise en Ligne : "Le serveur a renvoyé une réponse non valide." Wlliam7HD 7/24/12 3:09 AM
Pourtant d'autres chaines (francaises) arrivent a mettre des vidéos
Re: Mise en Ligne : "Le serveur a renvoyé une réponse non valide." Wlliam7HD 7/24/12 10:19 AM
quelqu'un a une reponse svp ??????????
Re: Mise en Ligne : "Le serveur a renvoyé une réponse non valide." NeoFox 7/24/12 1:09 PM
cela ne marche toujours pas cher moi apart pour des petits fichier
Re: Mise en Ligne : "Le serveur a renvoyé une réponse non valide." NeoFox 7/24/12 1:21 PM
si cela se trouve nous avons un problème avec notre fournisseur  internet
Re: Mise en Ligne : "Le serveur a renvoyé une réponse non valide." Ømie 8/4/12 12:17 PM
mm problème tjs pas de solution depuis 5/6 jours ...
Re: Mise en Ligne : "Le serveur a renvoyé une réponse non valide." MaxAGC 8/6/12 10:45 PM
Idem. Depuis une semaine et demis.
Re: Mise en Ligne : "Le serveur a renvoyé une réponse non valide." misterdoudou 8/17/12 1:49 AM
idem depuis hier soir, après plusieurs tentatives, toujours ce même message d'erreur... bizarre tout de même. cela semble concerné beaucoup d'utilisateurs.... j'espère que YouTube travaille à la résolution du problème. A tout hasard, chez quel FAI êtes-vous ? moi chez SFR.
Re: Mise en Ligne : "Le serveur a renvoyé une réponse non valide." MaxAGC 8/17/12 2:51 AM
Perso chez Alice.
Re: Mise en Ligne : "Le serveur a renvoyé une réponse non valide." misterdoudou 8/17/12 4:41 AM
ok pour Alice donc cela ne doit pas provenir du FAI...
je viens encore de retenter une mise en ligne...
pas de message d'erreur à la fin du téléchargement
YouTube indique que le vidéo est en cours de traitement et sera bientôt visible
puis au bout de 1h ou 2, message : la vidéo que vous avez demandé n'est pas disponible opération impossible.
et dans mon gestionnaire de vidéo : Échec (mise en ligne annulée)
vraiment bizarre
Re: Mise en Ligne : "Le serveur a renvoyé une réponse non valide." OrusDesigns 8/17/12 11:10 AM
Pareille, une solution :( ?
Re: Mise en Ligne : "Le serveur a renvoyé une réponse non valide." misterdoudou 8/20/12 5:36 AM
J'ai encore essayé ce matin depuis la connexion du bureau (SDSL 2 Mbits) et re-erreur. j'ai alors eu l'idée de signaler le problème via le lien "signaler un big" en bas de page YouTube. On vous demande de capturer la partie de la page où le bug est présent avec l'outil intégré et ensuite vous pouvez ajouter un commentaire. Et oh miracle, ma vidéo était publiée en fin de matinée !
Re: Mise en Ligne : "Le serveur a renvoyé une réponse non valide." OrusDesigns 8/20/12 6:12 AM
Je vais test :) mais faut faire la manip' a chaque fois ? Car attendre a chaque videos pendant des heures qu'ils corrige et qu'elle upload sa va pas trop le faire :s
Merci de noud tenir informer si le bug est totalelement corriger par YouTube ou d'autres moyens d'upload.
Maiq c'est etrange car seulement un petit nombre minoritaire de Francais possédent ce problème ...
Re: Mise en Ligne : "Le serveur a renvoyé une réponse non valide." MaxAGC 8/31/12 6:23 AM
Toujours rien. C'est la m****. Est-ce l'entivirus ? Moi j'ai Microsoft  Security essential...
Re: Mise en Ligne : "Le serveur a renvoyé une réponse non valide." OrusDesigns 8/31/12 9:01 AM
Salut,
Je sur Mac, donc pas d'antivirus :D
Mais j'ai ma vidéo qui est passer et on dirait que sa marche de nouveau chez moi !
J'ai rien fait, j'ai juste signaler un bug comme la dit misterdoudou :
Re: Mise en Ligne : "Le serveur a renvoyé une réponse non valide." misterdoudou 9/16/12 1:37 PM
Même bug rencontré le 14/09 lors de la mise en ligne d'une vidéo de quelques minutes. J'ai à nouveau signalé le problème via l'outil en ligne sur le site mais pour l'instant aucune réponse ni résultat...
Re: Mise en Ligne : "Le serveur a renvoyé une réponse non valide." Favre Lorenzo Benjamin Diego 10/12/12 9:29 AM
J'ai un gros problème aussi, hier j'ai poster ma 1ère vidéo sur youtube à 16h00 je reviens à 19h30 c'est à 43% Aidez moi s'il vous plait car ce n'est pas normal que sa aille autant lentement surtout que j'ai tout essayer, éteindre le wifi + le rallumer et de se rapprocher du modem. Si quelqu'un à une solution à ce problème qu'il me le dise svp. Merci !
Re: Mise en Ligne : "Le serveur a renvoyé une réponse non valide." Simo Boumaaz 6/29/13 7:13 AM
90 % !!! tfo
More topics »