MODEM HUAWEI E-156 DA VIVO

Showing 1-4 of 4 messages
MODEM HUAWEI E-156 DA VIVO mkbb 2/25/09 9:51 AM
ALGUÉM PODERIA POR FAVOR AJUDAR???

NÃO CONSIGO ACESSAR NORMALMENTE O GMAIL QUANDO ESTOU CONECTADA ATRAVÉS DO MODEM HUAWEI E-156 DA VIVO. AS FUNÇÕES DE ENVIO E RESPOSTA DE MENSAGENS NÃO FUNCIIONA, SÓ APARECEM AVISOS "OPS", ALÉM DISSO O BATE-PAPO APARECE SEMPRE A MENSAGEM TENTANDO NOVA CONEXÃO....

ESSES PROBLEMAS NÃO ACONTECEM QUANDO ACESSO O MESMO COMPUTADOR ATRAVÉS DE CONEXÃO BANDA LARGA (VELOX).

AGRADEÇO...
Re: MODEM HUAWEI E-156 DA VIVO Mirian S 7/8/09 10:25 PM
Tentem isso:
1. baixe as atualizações no site da vivo
2. desinstale o discador antigo
3. reinicie o pc ou note
4. instale os dois softwareque baixou (leia o pdf)
5. reinicie o pc ou note de novo
7. Copie todo esse texto abaixo começando por “@Echo off até @goto inicio” no bloco de notas e salvar como “VIVO ZAP.bat” na área de trabalho. obs.: com as aspas viu!
@Echo off
@color 1f
@title Vivo Zap
@:inicio
@ping.exe www.google.com.br -n 2 -w 1 >NUL
@if errorlevel 1 goto teste2
@echo ping google [ok]
@goto wait
@:teste2
@ping.exe www.yahoo.com -n 4 -w 1 >NUL
@if errorlevel 1 goto not
@echo ping yahoo [ok]
@goto wait
@:wait
@ping.exe 127.0.0.1 -n 5 -w 1 >NUL
@goto inicio
@:not
@rasdial “vivo 3g” vivo vivo >NUL
@if errorlevel 1 echo Nao conectou…
@date /t
@time /t
@goto inicio
8. plugue o modem e instale o software (demora mesmo, parece que travou, mas não trava)
9. conecte
10. Dê um clique duplo sobre o VIVO ZAP.bat na área de trabalho (abre uma tela azul com a hora e o nome ping) e deixe ele aberto enquanto usa a internet.
Pronto!!! Se alguem tiver o mesmo problema ajude-os, pois foi assim que consegui resolver o problema do meu!!
OBS.: Também informo que não adianta reclamar com a vivo e/ou a huawei, pois não aceitaram cancelar o contrato nem trocar o aparelho.
Programas para atualizar o firmware do modem E156 e o discador da vivo:
Copie e cola no navegador ou gerenciador de downloads: http://www.vivo.com.br/_sys/_doc/e156_sw_roaming_broker.zip
Boa sorte.
Re: MODEM HUAWEI E-156 DA VIVO mkbb 7/10/09 4:06 PM
Mirian, obrigada pela ajuda.... vou passar essa informação adiante!
Re: MODEM HUAWEI E-156 DA VIVO gjcosta 10/22/09 2:54 PM
Caro amigo tb estava com esse problema, mas consegui resolver vou postar um link e vc acesse este site e siga as instruções que resolvera o seu problema. Boa sorte
http://www.huawei.com/pt/catalog.do?id=1681